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Kids Involuntarily Inhaling Secondhand Smoke (KIISS) 

Video DVD 

 
Videos 
The DVD contains two secondhand smoke videos.   
 
The first video is designed for parents/caretakers/family of young children, although it is 
good information for any audience.  This video is available in English or with Spanish 
narration.  The video contains clips from former Surgeon General Richard Carmona’s press 
conference on the release of the report, The Health Consequences of Involuntary Exposure to 
Tobacco Smoke.  It also contains clips from interviews with California State Senator Jenny 
Oropeza, pediatricians, and parents.  Additionally, it contains information on the history of 
secondhand smoke, and facts about its dangers.  The video is 9.5 minutes long. 
 
The second video was created by Colfax High School students in California, for high school 
students.  It is a skit about the dangers of secondhand smoke for children and for pregnant 
women.  It is 10 minutes long. 
 
The enclosed DVD should be played in a standard DVD player.  If you want to play the 
videos on a computer, computer-friendly file formats can be found on the enclosed File CD, 
or can be downloaded from KIISS’ website at www.kiiss.org. 
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Kids Involuntarily Inhaling Secondhand Smoke (KIISS) 

File CD 

 
Training Guide 
This guide is contained on the File CD in PDF format. Refer to the manual for questions.  
 
PowerPoint 
The CD contains a PowerPoint presentation about the dangers of secondhand smoke.  This 
presentation is available on the CD and on our website www.kiiss.org in both English and 
Spanish.  It can be shown as a PowerPoint Show (PPS), or a PowerPoint Presentation (PPT). 
 
The advantage of the PPS is that it can be shown without PowerPoint loaded onto the user’s 
computer.  Sound effects have been added to this document.  To turn off the sound effects, 
simply mute the volume on the computer. 
 
The advantage of the PPT is that ‘notes’ are included in this version to help the presenter 
better explain the content.  Citations are also included.  Notes can be viewed by selecting 
View>Notes Pages.  Notes can be printed out as a handout or presenter’s aid prior to the 
presentation by choosing File>Print>Notes Page.  Handouts of the slides can be printed by 
choosing File>Print>Handouts.  Sound effects have been added to this document.  To turn 
off the sound effects, simply mute the volume on the computer. 
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Kids Involuntarily Inhaling Secondhand Smoke (KIISS) 

File CD 

 
Pamphlet and Decal artwork  
PDFs of the KIISS pamphlets and decals are included on this CD.  Instructions for printing 
are included in text format on the CD. 
 
Videos 
The CD contains two secondhand smoke videos in WMV format.  To play, you may need to 
download Windows Media Player.  You can do that at www.microsoft.com. 
 
The first video is designed for parents/caretakers/family of young children, although it is 
good information for any audience.  This video is available in English or with Spanish 
narration.  The video contains clips from former Surgeon General Richard Carmona’s press 
conference on the release of the report, The Health Consequences of Involuntary Exposure to 
Tobacco Smoke.  It also contains clips from interviews with California State Senator Jenny 
Oropeza, two pediatricians, and half a dozen parents.  Additionally, it contains information 
on the history of secondhand smoke, and facts about its dangers.  The video is 9.5 minutes 
long. 
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Kids Involuntarily Inhaling Secondhand Smoke (KIISS) 

File CD 

The second video was created by Colfax High School students in California, for high school 
students.  It is a skit about the dangers of secondhand smoke for children and for pregnant 
women.  It is 10 minutes long. 
 
If you want to play the videos from a DVD player, see the enclosed DVD.  WMV versions 
of the videos can also be downloaded from KIISS’ website at www.kiiss.org. 
 
Posters 
Artwork for posters warning parents of the dangers of secondhand smoke have been 
included on this CD.  Instructions for printing are included in text format on the CD. 
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Kids Involuntarily Inhaling Secondhand Smoke (KIISS) 

Pamphlets and  
Decals 

 
Pamphlets 
Pamphlets are available in English and in Spanish.  To order more pamphlets, contact KIISS 
at www.kiiss.org.  The artwork for the pamphlets is available on the File CD and can be 
printed off at a local print shop.  Instructions for printing are also available on the CD.  
 
Decals 
Decals are available in English and in Spanish, and in a home design and a car design.  The 
decals are waterproof.  To order more decals, contact KIISS at www.kiiss.org.  The artwork 
for the decals is available on the File CD and can be printed off at a local print shop.  
Instructions for printing are also available on the CD. 

5 



Kids Involuntarily Inhaling Secondhand Smoke (KIISS) 

Surveys 

 
Surveys 
The completion and return of surveys is critical for KIISS.  The success of KIISS’ 
efforts to educate parents on the dangers of secondhand smoke is measured in part by these 
surveys. 
 
Agencies provided with the KIISS toolkit during its initial roll-out were asked to participate 
in the effort to collect data. If you received a packet containing surveys, please ensure they 
are filled out and sent back to KIISS in the pre-addressed envelopes provided.  
  
The surveys are provided in English and in Spanish.  Please have participants fill the 
surveys out PRIOR to watching the video or PowerPoint.  Ask participants if they will agree 
to allow KIISS to mail them a follow-up survey.  Stress the importance of KIISS getting 
feedback from them, and assure them that the follow-up survey is only two pages long, very 
simple, and should take less than five minutes of their time.   
 
Participants who provide us with a name and address for the follow-up survey will receive a 
$5.00 JambaJuice card for their efforts.  The information participants provide is kept 
confidential and their names/addresses are never linked to the data or shared with 
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Kids Involuntarily Inhaling Secondhand Smoke (KIISS) 

Surveys 

other agencies.  The name/address is used only to mail out the survey.  Please stress to 
participants the importance of answering honestly. 
 
The survey is not as daunting as it looks.  Most participants will fill out the first page and 
last page only.   
 
The first question is zip-code.  After that, the participant fills out a box with questions on 
their own race, sex, and language.  The next box asks for demographic information on their 
“first child”.  If they have just one child, they fill that child’s information out in the “first 
child” box.  If they have two children, they fill out the “first child” and “second child” box, 
and so on.  Unborn children should be included. Each “child” box asks for information on 
that child’s special needs.  An informational sheet was provided with the surveys to help 
answer parent’s questions about special needs. 
 
Once the participants have completed filling out information on their children, they can turn 
to the last page and answer questions about secondhand smoke knowledge and exposure.  
The last question on this page is whether the participant is willing to fill out the follow-up 
survey. Participants need to provide an address for us to mail out the survey. 
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Kids Involuntarily Inhaling Secondhand Smoke (KIISS) 

Surveys 

Prior to showing the video or PowerPoint, please collect the surveys from the participants. 
Mail them back to KIISS in the envelopes provided.  If you run out of envelopes, mail the 
surveys to KIISS at:   5098 Foothills Blvd., #3-429, Roseville, CA  95747.  If you run out of 
surveys, you are more than welcome to print more off from the File CD. 
 
Distributing, collecting and mailing the surveys back to KIISS is all the agency needs to do 
to help us continue providing secondhand smoke education to parents. KIISS will take care 
of sending out the follow-up surveys and collecting the data.  Thank you for assistance in 
keeping the project going. 
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Kids Involuntarily Inhaling Secondhand Smoke (KIISS) 

Terms of Use 

 
Terms of Use 
Except as specifically noted, this took-kit and all materials contained in it are the property 
of Kids Involuntarily Inhaling Secondhand Smoke (KIISS) and First 5 Placer – Children & 
Family’s Commission (First 5). 
 
While these organizations do not in any way waive their ownership rights, they do give their 
consent for third parties to reproduce, distribute or publish any of the materials in this kit 
solely for public education activities to promote and encourage smoke-free homes and cars 
for children. In addition, changes to the materials are also permitted for those purposes to 
the extent of adding appropriate state and local content and organizational logos (logos of 
the owner organizations should not be used without their express permission). 
 
Any use of the materials on this Web site for any purpose by any member of the tobacco 
industry or any entity representing any member of the tobacco industry is prohibited. 
 
All other reproduction, distribution or publication of the materials on this Web site, 
including any done for commercial purposes, require advance approval from the sponsoring 
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Kids Involuntarily Inhaling Secondhand Smoke (KIISS) 

Terms of Use 

organizations. Permission to reproduce, distribute or publish materials on this Web site that 
are the property of other legal entities must be obtained, as needed, from them. 
 
Please send inquiries to: Paul McIntyre of KIISS at paulmc@kiiss.org / 916.780.0226; or 
Don Ferretti of First 5 at dferrett@placer.ca.gov / 530.886.1869. 
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Niños Involuntariamente inhalando Humo de Segunda Mano (KIISS) 

Reconocimientos 
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Español., a menudo bajo plazos de tiempo muy cortos.  
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12 



Niños Involuntariamente inhalando Humo de Segunda Mano (KIISS) 

Reconocimientos 
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Niños Involuntariamente inhalando Humo de Segunda Mano (KIISS) 

Términos de Uso 

ser obtenidas, como sean necesarias, de parte de ellos. 
 
Cualquier requerimiento envié a: Paul McIntyre of KIISS at paulmc@kiiss.org / 
916.780.0226; or Don Ferretti of First 5 at dferrett@placer.ca.gov / 530.886.1869. 
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Niños Involuntariamente inhalando Humo de Segunda Mano (KIISS) 

Términos de Uso 

 
Términos de Uso 
A menos que según lo observado específicamente, éste kit y todos los materiales contenidos 
dentro son propiedad del programa de Niños Involuntariamente Inhalando Humo de 
Segunda Mano (KIISS) y Primeros 5 de Placer – Niños & la Comisión Familiar (First 5). 
 
Ya que estas organizaciones en ninguna manera renuncian a sus derechos de propiedad, 
éstas permiten su consentimiento a terciarios para reproducir, distribuir o publicar 
cualquiera de los materiales en este kit solamente para actividades de educación pública 
para motivar y promover casas y carros sin humo para niños.  
 
Cualquier uso de estos materiales en esta Red por cualquier propósito por algún miembro de 
la industria tabacalera o cualquier entidad representando a cualquier miembro de la industria 
de tabaco está prohibido. 
 
Cualquier otra reproducción, distribución o publicación de estos materiales en esta Red, 
incluyendo cualquier hecho con propósito de comercial, requieren aprobación por avanzado 
de las organizaciones patrocinadoras. Permiso para reproducción, distribución, o 
publicación de materiales en esta Red que son propiedad de otras entidades legales deben 
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Niños Involuntariamente inhalando Humo de Segunda Mano (KIISS) 

Encuestas 

la última página y responder a las preguntas de lo que saben acerca de la exposición del 
humo de segunda mano. La última pregunta en esta página es si el participante está 
dispuesto a contestar una segunda encuesta. Los participantes necesitan proporcionar una 
dirección para que le enviemos por correo la encuesta.   
 
Antes de mostrar el video o el Power Point, por favor coleccione las encuestas de los 
participantes. Envíelas por correo a KIISS en los sobres proveídos. Si se le terminan los 
sobres, envíelos a KIISS a: 5098 Foothills Blvd., #3-429, Roseville, CA  95747. Si se le 
terminan las encuestas, usted puede sin ningún problema imprimir más del Archivo del CD.   
 
La distribución, la colección y el envío de las encuestas a KIISS es toda o que la agencia 
necesita hacer para ayudarnos a continuar proporcionando la educación del humo de 
segunda mano a los padres. KIISS se encargará de enviar las encuestas y de coleccionar los 
datos. Gracias por ayuda haciendo que el proyecto continúe. 
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Niños Involuntariamente inhalando Humo de Segunda Mano (KIISS) 

Encuestas 

recibirán una tarjeta con valor de $5.00 de JambaJuice por el esfuerzo. La información que 
los participantes proporcionan es confidencial y sus nombres y direcciones nunca 
estarán relacionadas a los datos o compartidas con otras agencias. Los nombres y 
direcciones son utilizados solamente para enviarle la encuesta. Por favor enfatice a los 
participantes la importancia de contestar honestamente. 
 
La encuesta no es tan desalentadora como se mira. La mayoría de los participantes 
completarán la primera página y la última solamente.   
 
La primera pregunta es el código postal. Después de eso, el participante selecciona en un 
cuadro su raza, sexo, e idioma. El próximo cuadro pregunta la información demográfica del 
“primer niño”. Si solamente tiene un niño, ellos contestan la información de ese niño en el 
cuadro del “primer niño”. Si ellos tienen dos niños, ellos contestan los cuadros “primer 
niño” y “segundo niño”, y así por lo consiguiente. Los niños que no han nacido deberán ser 
incluidos. Cada cuadro del “niño” pregunta por la información de las necesidades especiales 
de ese niño. Una hoja informacional fue provista con las encuestas para ayudar a los padres 
a contestar preguntas acerca de necesidades especiales.         
 
Una vez que los participantes han completado la información de sus niños, pueden voltear a 
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Niños Involuntariamente inhalando Humo de Segunda Mano (KIISS) 

Encuestas 

 
Encuestas 
Completar la encuesta es crítico para el programa de KIISS. El éxito de los esfuerzos de 
KIISS para educar a los padres sobre el peligro del humo de segunda mano es medido en 
partes por esta encuesta.  
 
Las agencias las cuales se les proporcionó las herramientas de KIISS durante el rol inicial se 
les pidieron participar en el esfuerzo para recoger datos. Si recibió un paquete que contenía 
encuestas, asegúrese por favor que estén completados y que sean devueltos a KIISS en los 
sobres con seña pre estampados  proporcionado. 
 
Las encuestas son proporcionadas en Ingles y Español. Por favor vea que los participantes 
contesten las encuestas ANTES de ver el video o el Power Point. Pida a los participantes si 
están de acuerdo que el programa de KIISS les envíe por correo una encuesta de 
continuación. Enfatice la importancia de KIISS por  obtener retroalimentación de parte de 
los participantes, y asegúreles que la segunda encuesta es solamente dos páginas, muy 
sencillas, y tomara menos de minutos de sus tiempos.   
 
Los participantes quienes proporcionen su nombre y dirección para la segunda encuesta  
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Niños Involuntariamente inhalando Humo de Segunda Mano (KIISS) 

Folletos y Calcomanías 

 
Folletos 
Los folletos están disponibles en Ingles y Español. Para ordenar más folletos, comuníquese 
a KIISS en www.kiiss.org. El arte de trabajo para los folletos está disponible en el Archivo 
del CD y puede ser imprimido en un taller de impresión local.  
 
Calcomanías 
Las Calcomanías estan disponibles en Ingles y Español, y en los diseños de casa y carro. 
Las calcomanías son contra el agua. Para ordenar mas calcomanías, comuníquese a  KIISS 
at www.kiiss.org. El arte de trabajo para las calcomanías está disponible en el Archivo del 
CD y puede ser imprimido en un taller local de impresión. Las instrucciones de impresión 
también están disponibles en el CD.   
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Niños Involuntariamente inhalando Humo de Segunda Mano (KIISS) 

Archivo CD  

senadora del Estado de California Jenny Oropeza, dos pediatras, y media docena de padres. 
Adicionalmente, contiene información en la historia del humo de segunda mano, y hechos 
acerca de su peligro. El video es de 9.5 minutos de duración.  
 
El Segundo video fue creado por la Escuela Preparatoria de Colfax en California, para 
estudiantes de preparatoria. Es una imitación de obra acerca de los peligros del humo de 
segunda mano para niños y para mujeres embarazadas. Tarda 10 minutos. 
 
Si quiere ver los videos de un reproductor de DVD, vea el DVD incluido. Las versiones 
WMV pueden ser bajadas de la red KIISS en www.kiiss.org. 
 
Posters 
Posters de arte de aviso a los padres del humo de segunda mano han sido incluidos en éste 
CD. Instrucciones para imprimir son incluidas en formato de texto en el CD. 
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Niños Involuntariamente inhalando Humo de Segunda Mano (KIISS) 

Archivo CD  

folletos como ayuda al instructor antes de la presentación seleccionando  File>Print>Notes 
Page. Los folletos de la presentación pueden escogerse seleccionando File>Print>Handouts.  
Los efectos de Sonido han sido agregados a este documento. Para apagar los efectos de 
sonido, simplemente apague (mute) el volumen en la computadora. 
 
Folleto Calcomanías 
Los folletos de KIISS y PDF y calcomanías están incluidos en este CD. Instrucciones para 
cómo  imprimir están incluidas en formato de texto en el CD.   
 
Videos 
El CD contiene 2 videos del humo de segunda mano en formato WMV. Para poder ver, 
usted necesita bajar el Windows Media Player. Usted puede hacer eso en 
www.microsoft.com. 
 
El primer video está diseñado para padres/guarderías/familias de niños, aunque también es 
buena información para cualquier audiencia. Este video está disponible en Ingles o con 
narración en español. El video contiene imágenes del Cirujano General Richard Carmona en 
su reporte de conferencia de prensa. Las Consecuencias de Salud de la exposición 
Involuntaria al humo del cigarro. También contiene imágenes de las entrevistas con la 
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Niños Involuntariamente inhalando Humo de Segunda Mano (KIISS) 

Archivo CD  

 
Guía de Entrenamiento  
Este guía esta en el Archivo del CD en un formato PDF. Refiérase al manual para 
preguntas. 
 
Power Point 
El CD contiene una presentación de Power Point acerca de los peligros del humo de 
segunda mano. Esta presentación está disponible en el CD y en nuestra red wwwkiiss.org en 
dos idiomas inglés y español. Puede ser mostrado como una Muestra de Power Point (PPS 
siglas en inglés), o una Presentación de Power Point (PPT por sus siglas en Ingles). 
 
La ventaja de la PPS es que puede ser exhibido sin el programa de Power Point y todavía 
mostrarlo si selecciona el PPS Power Point Show. Efectos de Sonidos  han sido agregados 
en este documento. Para apagar los efectos de sonido, simplemente ponga en silencio (mute) 
el volumen de la computadora. 
 
La ventaja de la PPT es que las “tonos” estan incluidos en esta version para ayudar al 
instructor a explicar major el contenido. Citas de textos también son incluidas. Las notas 
pueder ser vistas seleccionando View>Notes Pages. Las notas pueden ser imprimidas como 
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Niños Involuntariamente inhalando Humo de Segunda Mano (KIISS) 

Video DVD 

 
Videos 
El DVD contiene dos videos del humo de segunda mano. 
 
El primer video está diseñado para padres/guarderías/familias de niños, aunque también es 
buena información para cualquier audiencia. Este video está disponible en Ingles o con 
narración en español. El video contiene imágenes del Cirujano General Richard Carmona de 
su reporte en la conferencia de prensa. Las Consecuencias de Salud de la exposición 
Involuntaria al humo del cigarro. También contiene imágenes de las entrevistas con la 
senadora del Estado de California Jenny Oropeza, pediatras, y padres. Adicionalmente, 
contiene información en la historia del humo de segunda mano, y hechos acerca de su 
peligro. El video es de 9.5 minutos de duración.  
 
El Segundo video fue creado por la Escuela Preparatoria de Colfax en California, para 
estudiantes de preparatoria. Es una imitación de obra acerca de los peligros del humo de 
segunda mano para niños y para mujeres embarazadas. Tarda 10 minutos. 
 
El DVD incluido debe ser puesto en un reproductor de DVD estándar. Si usted desea ver los 
videos en una computadora, hay unos formatos fáciles de usar en los archivos del CD 
incluido, o los puede bajar de KIISS por medio del internet en www.kiiss.org.  
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Niños Involuntariamente inhalando Humo de Segunda Mano (KIISS) 

Guía de Entrenamiento 
Educacional sobre el Humo 

de Segunda Mano 

Creando Casas y  
Carros libre de Humo 

para Niños 


